Ajustes de lineas de distancia

Updated on 24 enero, 2019 in Silhouette CAMEO
5 on 14 noviembre, 2015

Hola a todos, hace unos días tengo problemas con mi cameo.
Mi cameo reconoce sin problemas las marcas de registro, y la calibración es correcta, pero tiene un defasaje en la distancia de lineas de ajuste (verticalmente), teniendo 4mm de error y esto hace que me corte mal aun leyendo bien las marcas de registro.

Ya he intentado calibrarla, y modificar desde el silhoute cameo este problema pero no tengo suerte. En un tutorial lei que de tener problemas tengo que comunicarme con Silhoutte America directamente.. alguien tuvo este problema ya?

 
  • Liked by
  • sheilarocha
Reply
1 on 15 agosto, 2016

Cecília, vc conseguiu resolver seu problema como? minha silhouette tem o mesmo problema que a sua…

on 15 agosto, 2016

Hola. No. Me dijeron que debía cambiar el sensor pero en mi país no tenían el repuesto. Espero puedas solucionarlo en el tuyo!

Show more replies
  • Liked by
Reply
Cancel
0 on 3 septiembre, 2016

El ruido de tu CAMEO es el normal o escuchas un “salto” en ese desfase? Utilizas pegamento en spray para reponer tu hoja transportadora? Qué color son los rodillos del equipo? Blancos o tienen goma de pegamento?

  • Liked by
Reply
Cancel
0 on 11 febrero, 2017

hola!!! a mi me pasa lo mismo que a cecilia-!! pero yo tengo 6mm de desfase!! y si uso pegamento en spray :S que puedo hacer? 

  • Liked by
Reply
Cancel
0 on 24 enero, 2019

Hola, tengo el mismo problema. Tengo la Curio. prendo la maquina y en Ajustes de Distancia tengo todo en 0. Pero al cargar el tapete me marca “La maquina está programada para que amplié las distancias en un -2%” en 1-2. Trato de mover los valores pero solo cambia en A-B pero no me deja modificar el 1-2. Incluso le doy Restaurar valores originales. Ya actualicé tanto el software como el firmware, pero nada. Eso me causa un desfase gradual de manera vertical a la hora de cortar. Espero puedas ayudarme. De antemano gracias. 

  • Liked by
Reply
Cancel