Deprecated: Array and string offset access syntax with curly braces is deprecated in /home/forooqxm/public_html/wp-content/themes/forumengine/includes/core/lib/lessc.inc.php on line 655

Deprecated: Array and string offset access syntax with curly braces is deprecated in /home/forooqxm/public_html/wp-content/themes/forumengine/includes/core/lib/lessc.inc.php on line 1549

Deprecated: Array and string offset access syntax with curly braces is deprecated in /home/forooqxm/public_html/wp-content/themes/forumengine/includes/core/lib/lessc.inc.php on line 2205

Deprecated: Array and string offset access syntax with curly braces is deprecated in /home/forooqxm/public_html/wp-content/themes/forumengine/includes/core/lib/lessc.inc.php on line 2259

Deprecated: Array and string offset access syntax with curly braces is deprecated in /home/forooqxm/public_html/wp-content/themes/forumengine/includes/core/lib/lessc.inc.php on line 2952
Me marca que no hay coneccion | Foro Silhouette

Me marca que no hay coneccion

Updated on 29 diciembre, 2016 in Soporte Técnico
1 on 26 diciembre, 2016

El problema es que el encender el plotter empieza a trabajar como si hubiera mandado algo de para y en la pantalla dice trabajando y ahí se queda o luego para mandar me marca en letras amarillas algo de conectividad,si desconecto el cable usb marca no se encontró el cameo, que hago, gracias.

 
  • Liked by
Reply
0 on 29 diciembre, 2016

Has probado conectado a otra computadora? si es versión CAMEO 2 o 3 te sugerimos hagas la actualización del Firmware en www.silhouetteamerica.com/firmware

  • Liked by
Reply
Cancel